<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Со стоянки на таможне в Закарпатье похитили Toyota Land Cruiser Prado (ВИДЕО)</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="classifications" content="news line" />
<meta name='yandex-verification' content='4cbfd817309392d3' />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Престижную машину 2013 года выпуска словацкой регистрации было задержано и изъято в международном пункте пропуска &quot;Вилок&quot; в первой декаде февраля 2017 года из-за поддельной доверенности на право пользования автомобилем. . Обсудить (0)" />
<meta name="robots" content="index,follow" />
<meta name="DC.title" content="В Закарпатье со штрафплощадки на таможне угнали дорогой джип (ВИДЕО)" />
<meta property="og:title" content="В Закарпатье со штрафплощадки на таможне угнали дорогой джип (ВИДЕО)" />
<meta property="og:description" content="Престижную машину 2013 года выпуска словацкой регистрации было задержано и изъято в международном пункте пропуска &quot;Вилок&quot; в первой декаде февраля 2017 года из-за поддельной доверенности на право польз" />
<meta property="og:image" content="http://www.ua-reporter.com/sites/default/files/20.03.2017_0917/5262416241646241620101.JPG" />
<meta property="og:url" content="http://www.ua-reporter.com/novosti/214471" />
<meta property="og:site_name" content="УЖГОРОД - ОКНО В ЕВРОПУ - UA-REPORTER.COM" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/x-icon" />
    <link type="text/css" rel="stylesheet" media="all" href="/modules/cck/theme/content-module.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/filefield/filefield.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/friend/friend.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/google_cse/google_cse.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/pollfield/pollfield.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/tagadelic/tagadelic.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/views/css/views.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/vote_up_down/widgets/thumbs/thumbs.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forward/forward.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/print/css/printlinks.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/quicktabs/quicktabs.css?v" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reporter2/style.css?v" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/all/themes/reporter2/print.css?v" />


<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reporter2/fix-ie.css" /><![endif]-->
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reporter2/js/jquery.fancybox.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reporter2/js/bxslider/jquery.bxslider.css" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
	<script type="text/javascript" src="/sites/all/themes/reporter2/js/jquery.slicknav.min.js"></script>
		<script type="text/javascript" src="/sites/all/themes/reporter2/js/jquery.fancybox.pack.js"></script>
		<script type="text/javascript" src="/sites/all/themes/reporter2/js/bxslider/jquery.bxslider.min.js"></script>
	<script type="text/javascript">
    var $jq = jQuery.noConflict();
    $jq(document).ready(function(){
				$jq("#block-views-cooments-block").hide();
    	$jq('#block-menu-menu-menu-kat .menu').slicknav({
			label: 'МЕНЮ'			
		});
		
    $jq(".fancybox").fancybox({
    	openEffect : 'none',
    	closeEffect	: 'none',
    	helpers : {
    		title : {
    			type : 'outside'
    		}
    	}
    });

		$jq("#rbl").click(function() {
			$jq("#mob_com_block").hide();
			$jq("#mob_read_block").slideToggle();
		return false;
});
	$jq("#cbl").click(function() {
			$jq('#mob_read_block').hide();
			$jq("#mob_com_block").slideToggle();
		return false;
});

	$jq(".quicktabs_tabs li:first-child a").click(function() {
			$jq('#block-views-ListView-block').show();
			$jq("#block-views-cooments-block").hide();
		return false;
		});
		$jq(".quicktabs_tabs li:last-child a").click(function() {
			$jq('#block-views-ListView-block').hide();
			$jq("#block-views-cooments-block").show();
		return false;
		});
		
    });
  </script>
	<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery/1.3/jquery.min.js?v"></script>
<script type="text/javascript" src="/misc/drupal.js?v"></script>
<script type="text/javascript" src="/sites/default/files/languages/ru_2c74291d8343224d901c72d08cc28a70.js?v"></script>
<script type="text/javascript" src="/misc/collapse.js?v"></script>
<script type="text/javascript" src="/modules/friend/friend.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/ctools/js/ajax-responder.js?v"></script>
<script type="text/javascript" src="/sites/all/modules/vote_up_down/widgets/thumbs/thumbs.js?v"></script>
<script type="text/javascript" src="/modules/quicktabs/js/quicktabs.js?v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/" });
//--><!]]>
</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2669517437864958",
    enable_page_level_ads: true
  });
</script>
	</head>
<body class="sidebars">

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Layout -->
	<div class="mobile-show"><div class="topmen_mb"><a href="#mob_read_block" class="bigtop_btn" id="rbl">Читают</a><a href="#mob_com_block" class="bigtop_btn" id="cbl">Комментируют</a><a href="/lenta" class="bigtop_btn2" >Вся лента</a></div><div id="mob_read_block" class="mb_block"><div class="mb_block_title">Это читают</div><div class="view view-ListView view-id-ListView view-display-id-block view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214402">Законопроект Порошенко может отделить Закарпатье</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 10,884</span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/213208">25 МАРТА С БОЛЬШИМ СОЛЬНЫМ КОНЦЕРТОМ В УЖГОРОДЕ ВЫСТУПИТ НАТАША МОГИЛЕВСКАЯ!</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 2,152</span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214457">Важливо! Банкам заборонили вимагати від українців застарілі борги</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,702</span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214415">З 1 квітня в Україні знову подорожчає електроенергія</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,681</span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214426">В Ужгороде нациналисты провели &quot;Черное шествие&quot; (ФОТО)</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,420</span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214404">На кого готовил покушение ужгородский снайпер? (ФОТО)</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,392</span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214400">В Венгрии проходят массовые проверки на дорогах</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,378</span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214451">Це бомба! Українець взірвав мережу: Я щось не розумію, це хто окупована територія: ОДРЛО чи Україна???? По платіжках таке враження, що це ми в окупації!!!</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,262</span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214418">В Закарпатье на первые весенние цветы выпал снег (ФОТО)</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,124</span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div><div id="mob_com_block" class="mb_block"><div class="mb_block_title">Это комментируют</div><div class="view view-cooments view-id-cooments view-display-id-block view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214453">Рогозин назвал Климкина &quot;тормозом&quot;</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 14</span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214467">Соратнику Саакашвили на Закарпатье сожгли предприятие</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 11</span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214382">Digital Globe : Журналисты вычислили направление главного удара Путина по Украине</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 11</span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214426">В Ужгороде нациналисты провели &quot;Черное шествие&quot; (ФОТО)</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 7</span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214328">Европа стала на защиту украинских рабов с двойным гражданством</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 6</span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214368">Трамп принуждал Меркель закончить войну на Донбассе и помириться с Путиным</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 3</span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214401">В президентских выборах во Франции примут участие 11 кандидатов</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 3</span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214404">На кого готовил покушение ужгородский снайпер? (ФОТО)</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 3</span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214417">В Черное море вошел десантный корабль США  (ВИДЕО, ФОТО)</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 2</span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div></div> 
<img style="border: 0; left: 0; position: absolute; top: 0;z-index:100" src="/banner/6.png" alt="Єдина Країна! Единая Страна! United Country" class="ed_img">
    <div id="wrapper">
    <div id="container" class="clear-block">
                        <div id="header-region" class="clear-block"><div id="block-block-2" class="clear-block1 block block-block">


  <div class="content"><div id="rsspod"><a href="/allrss"><img src="http://www.ua-reporter.com/misc/feed.png" align="left" alt="rss icon"></a><a href="/allrss">RSS</a> / <a href="/allrss">Експорт</a></div></div>
</div>
<div id="block-block-1" class="clear-block1 block block-block">


  <div class="content"><div id="vhod"><a href="/user?destination=novosti/214471">Войти</a></div><div id="reg"><a href="/user/register?destination=novosti/214471">Регистрация</a></div></div>
</div>
<div id="block-block-21" class="clear-block1 block block-block">


  <div class="content"><a href="/content/36939">Репортер с Вами уже 16 лет!</a>
<style>.ed_img{display:none}</style></div>
</div>
<div id="block-block-20" class="clear-block1 block block-block">


  <div class="content"><SCRIPT language="JavaScript"> 
 var bookmarkurl="http://ua-reporter.com/" 
 var bookmarktitle="Новости Ужгорода и Закрпатья" 
 function addbookmark(){ 
 if (document.all) 
 window.external.AddFavorite(bookmarkurl,bookmarktitle) 
 } 
 </SCRIPT><div><a href="#" style="behavior:url(#default#homepage)" onclick="this.setHomePage(URL);return false">Сделать стартовой!</a></div>
<div><a href="javascript:addbookmark()">Добавить в Избранное!</a></div>
</div>
</div>
<div id="block-block-29" class="clear-block1 block block-block">


  <div class="content"><!--<div id="teaser_16585"></div>
<script type="text/javascript">document.write('<scr'+'ipt type="text/jav'+'ascript" async src="http://globalteaser.ru/show/?block_id=16585&r='+escape(document.referrer)+'&'+Math.round(Math.random()*100000)+'"></scr'+'ipt>');</script>-->

</div>
</div>
</div>
      <div id="header">
        <div id="logo-floater">
        <h1><a href="/" title=""><img src="/sites/all/themes/reporter2/images/logo1.png" alt="" id="logo" /></a></h1>        </div>


                          
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">

          <div class="block block-theme"><form action="/novosti/214471"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div>0
</div></form>
</div>          <div id="block-views-fotoofday-block_1" class="clear-block1 block block-views">


  <div class="content"><div class="view view-fotoofday view-id-fotoofday view-display-id-block_1 view-dom-id-1">
        <div class="view-header">
      <h2><a href="/fday">Фото дня</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-created">
                <span class="field-content">19.03.2017 (10:15)</span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/content/214427">В Закарпатье цветет шафран (крокус)</a></span>
  </div>
  
  <div class="views-field-field-fotoday-fid">
                <span class="field-content"><a href="http://www.ua-reporter.com/content/214427"><img src="http://www.ua-reporter.com/sites/default/files/untitled.png-879.jpg.thumb.jpg"></a>
<div></div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>
<div id="block-menu-menu-menu-kat" class="clear-block1 block block-menu">

  <h2>Меню категорий</h2>

  <div class="content"><ul class="menu"><li class="leaf first"><a href="/world" title="">В МИРЕ</a></li>
<li class="leaf"><a href="/ukraine" title="">УКРАИНА ОНЛАЙН</a></li>
<li class="leaf"><a href="/uzhgorod" title="Новости Европы и Западной Украины">ЗАКАРПАТЬЕ</a></li>
<li class="leaf"><a href="/ua" title="Новини українською">УКР НОВИНИ</a></li>
<li class="leaf"><a href="/blog" title="">НОВОСТИ БЛОГОВ</a></li>
<li class="leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/kriminal" title="">Криминал</a></li>
<li class="leaf"><a href="/obs" title="">Общество</a></li>
<li class="leaf"><a href="/proi" title="">Происшествия</a></li>
<li class="leaf"><a href="/econom" title="">Экономика</a></li>
<li class="leaf"><a href="/culture" title="">Культура</a></li>
<li class="leaf"><a href="/vibor" title="">Выборы</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/taxonomy/term/32948" title="">Авто и мото</a></li>
<li class="collapsed"><a href="/business" title="">Бизнес</a></li>
<li class="leaf"><a href="/turizm" title="">Туризм</a></li>
<li class="leaf"><a href="/anonce" title="">Анонс</a></li>
<li class="leaf"><a href="/zdor" title="Здоровье ">Здоровье</a></li>
<li class="leaf"><a href="/ecology" title="">Экология</a></li>
<li class="leaf"><a href="/obrazov" title="">Образование</a></li>
<li class="leaf"><a href="/nedvizh" title="">Недвижимость</a></li>
<li class="leaf"><a href="/dates" title="">Даты и юбилеи</a></li>
<li class="leaf"><a href="/pogoda" title="Погода">Погода</a></li>
<li class="leaf"><a href="/video" title="">ВИДЕО НОВОСТИ</a></li>
<li class="leaf"><a href="http://ua-reporter.com/m" title="Материалы">Аналитика</a></li>
<li class="leaf"><a href="http://ua-reporter.com/glas" title="Глас народа">ГЛАС НАРОДА</a></li>
<li class="leaf"><a href="/archive" title="Архив сайта">Архив</a></li>
<li class="leaf"><a href="/gallery" title="Фотографии с сайта">ФОТОГАЛЕРЕЯ</a></li>
<li class="leaf"><a href="/m/62211" title="ИЩУ ДВОЙНИКА-ДВОЙНЯШКУ!">ДВОЙНИКИ-ДВОЙНЯШКИ</a></li>
<li class="leaf"><a href="/fday" title="">Фото дня</a></li>
<li class="leaf last"><a href="/voting" title="Архив опросов на сайте">Интернет-опрос</a></li>
</ul></div>
</div>
<div id="block-views-Anounces-block" class="clear-block1 block block-views">

  <h2><a href="http://ua-reporter.com/announces">Анонсы</a></h2>

  <div class="content"><div class="view view-Anounces view-id-Anounces view-display-id-block view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-created">
                <span class="field-content">2017-03-14 19:09</span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/anonce/214126">24 марта в Мукачево &quot;Без Обмежень&quot; с большим концертом</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-created">
                <span class="field-content">2017-03-14 16:17</span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/anonce/214123">Завтра презентуют проект &quot;Кабинет ужгородца&quot;</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-created">
                <span class="field-content">2017-01-25 14:37</span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/anonce/211202">В Ужгороде пройдет вечер памяти Владимира Высоцкого</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div>
</div>
<div id="block-tagadelic-1" class="clear-block block block-tagadelic">

  <h2><a href="/tagadelic/">Tags in Другие ключевые тэги</a></h2>

  <div class="content"><a href="/taxonomy/term/3807" class="tagadelic level1" rel="tag">жертвы</a> 
<a href="/taxonomy/term/1" class="tagadelic level1" rel="tag">політика</a> 
<a href="/taxonomy/term/8" class="tagadelic level1" rel="tag">НС</a> 
<a href="/taxonomy/term/2" class="tagadelic level1" rel="tag">суспільство</a> 
<a href="/taxonomy/term/121" class="tagadelic level2" rel="tag">ДТП</a> 
<a href="/taxonomy/term/978" class="tagadelic level1" rel="tag">милиция</a> 
<a href="/taxonomy/term/18" class="tagadelic level2" rel="tag">Україна</a> 
<a href="/taxonomy/term/5079" class="tagadelic level1" rel="tag">авария</a> 
<a href="/taxonomy/term/40" class="tagadelic level6" rel="tag">Ужгород</a> 
<a href="/category/1/7557" class="tagadelic level1" rel="tag">пострадавшие</a> 
<a href="/taxonomy/term/39" class="tagadelic level2" rel="tag">Мукачево</a> 
<a href="/taxonomy/term/7" class="tagadelic level1" rel="tag">кримінал</a> 
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner">
	  
         <div id="block-block-17" class="clear-block1 block block-block">


  <div class="content"><a href="/lenta">Вся лента новостей</a><!--<a href="/today">Все новости за сегодня</a>--></div>
</div>
                          <h1>В Закарпатье со штрафплощадки на таможне угнали дорогой джип (ВИДЕО)</h1>                                                  <div class="clear-block">
		
            
<div id="node-214471" class="node  pagefull">

    


      <span class="submitted">20.03.2017 (09:18) </span>
  
  <div class="content clear-block">

    <table border=0 class="picturez" align="left" style="width:10%"><tr><td><a href="/sites/default/files/20.03.2017_0917/5262416241646241620101.JPG" class="fancybox"><img src="/sites/default/files/20.03.2017_0917/5262416241646241620101.JPG" alt="Со стоянки на таможне в Закарпатье похитили Toyota Land Cruiser Prado"></td></tr><tr><td><strong>Со стоянки на таможне в Закарпатье похитили Toyota Land Cruiser Prado</strong></td></tr></table>Престижную машину 2013 года выпуска словацкой регистрации было задержано и изъято в международном пункте пропуска "Вилок" в первой декаде февраля 2017 года из-за поддельной доверенности на право пользования автомобилем.

<br class="ff"/>
Автомобиль Toyota Land Cruiser Prado 150 было размещено на штафплощадку.
<br class="ff"/>
Похитили внедорожник около 2 часов в ночь с субботы на воскресенье со стоянки бывшей Виноградовской таможни, на улице Копанская.
<br class="ff"/>
Похитителей было четверо. Они действовали достаточно нагло, ведь открыли двое ворот, и знали о том, как нужно завести автомобиль предварительно отрыв капот и установив клемму на аккумулятор.
<br class="ff"/>
Как было похищено элитный внедорожник, непонятно, ведь указанная площадка два года назад была оборудована современным видеонаблюдением, а на его территории дежурил таможенник.
<br class="ff"/>
<br class="ff"/>
<iframe width="640" height="360" src="https://www.youtube.com/embed/ko-GOMHNf7g" frameborder="0" allowfullscreen></iframe>
<br class="ff"/>
<br class="ff"/>
<a href="http://ua-reporter.com/novosti/214158">Житель Чехии нашел в Ужгороде свой угнанный автомобиль</a>
<br class="ff"/>
<br class="ff"/><br>
						<div class="vud-widget vud-widget-thumbs" id="widget-node-214471">
  <div class="up-score clear-block">
                  <a href="/vote/node/214471/1/vote/thumbs/9801f0be1a46dd84d93353c5c131663a" rel="nofollow" class="vud-link-up ctools-use-ajax" title="Проголосовать за!">
            <div class="vote-thumb up-inactive" title="Проголосовать за!"></div>
      <div class="element-invisible">Проголосовать за!</div>
              </a>
            </div>

  <div class="down-score clear-block">
                  <a href="/vote/node/214471/-1/vote/thumbs/67b12a8a15077fba0eb965e361a9cc88" rel="nofollow" class="vud-link-down ctools-use-ajax" title="Проголосовать против!">
            <div class="vote-thumb down-inactive" title="Проголосовать против!"></div>
      <div class="element-invisible">Проголосовать против!</div>
              </a>
            </div>

    <p class="vote-current-score">Рейтинг: <strong>0</strong></p>

  
</div>
<div style="float:right"><strong>Интернет-издание </strong><br><a href="http://www.ua-reporter.com">UA-
Reporter.com</a></div><div style="clear:both"></div>


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1376995" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.gp." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>

<div class="fb-like" data-href="
https://www.facebook.com/pages/Ua-Reportercom/370758836423698?ref=hl"
data-layout="standard" data-action="like" data-show-faces="false"
data-share="true"></div>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,counter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
  </div>
<!--
<script type="text/javascript">
 document.write('<scr'+'ipt type="text/javascript" src="//code.rtbsystem.com/38533.js?t='+new Date().getTime()+'" charset="utf-8"></scr'+'ipt>');
</script>-->
<!--noindex--><div class="yad"></div><!--/noindex-->
  <div class="clear-block">
    <div class="meta">
          <div class="terms"><ul class="links inline"><li class="taxonomy_term_5173 first"><a href="/uzhgorod" rel="tag" title="Новости Европы и Западной Украины">ЗАКАРПАТЬЕ</a></li>
<li class="taxonomy_term_5188"><a href="/video" rel="tag" title="">Видео</a></li>
<li class="taxonomy_term_5167"><a href="/kriminal" rel="tag" title="">Криминал</a></li>
<li class="taxonomy_term_6261"><a href="/taxonomy/term/6261" rel="tag" title="">джип</a></li>
<li class="taxonomy_term_961"><a href="/taxonomy/term/961" rel="tag" title="">Таможня</a></li>
<li class="taxonomy_term_6573 last"><a href="/taxonomy/term/6573" rel="tag" title="">Угон</a></li>
</ul></div>
        </div>
 <!--noindex-->         <div class="links"><ul class="links inline"><li class="comment_add first"><a href="/comment/reply/214471#comment-form" title="Поделитесь мыслями и мнениями об этом материале.">Добавить комментарий</a></li>
<li class="forward_links"><a href="/forward?path=node/214471" title="Отправить другу" class="forward-page">Отправить другу</a></li>
<li class="print_html"><a href="/print/214471" title="Показать страницу для печати для этой страницы." class="print-page"><img src="/modules/print/icons/print_icon.gif" alt="Страница для печати" title="Страница для печати" width="16" height="16" class="print-icon print-icon-margin" />Страница для печати</a></li>
<li class="statistics_counter"><span>263 просмотра</span></li>
<li class="vud_node_votes_count last"></li>
</ul><a href="/contact">Письмо редактору</a>
	 
	  	  </div>
    <!--/noindex-->
  </div>
 
  <div class="ads">
<!-- Composite Start -->
<!-- M5516Composite Start --> <div id="M5516Composite606143"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script606143 = document.createElement("script"), mg_ws606143 = {};script606143.type = "text/javascript";script606143.charset = "utf-8";script606143.src = "//jsc.marketgid.com/u/a/ua-reporter.com.606143.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script606143.onerror = function () { mg_ws606143 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MDYxNDMoZSl7dmFyIGg9bWdfd3M2MDYxNDMub25tZXNzYWdlOyBtZ193czYwNjE0My5yZWFkeVN0YXRlPT1tZ193czYwNjE0My5DTE9TRUQmJihtZ193czYwNjE0Mz1uZXcgV2ViU29ja2V0KG1nX3dzNjA2MTQzX2xvY2F0aW9uKSksbWdfd3M2MDYxNDMub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDYxNDMobWdfd3M2MDYxNDMsZnVuY3Rpb24oKXttZ193czYwNjE0My5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDYxNDMoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MDYxNDMoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MDYxNDNfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYwNjE0MyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MDYxNDNfbG9jYXRpb24pLCBtZ193czYwNjE0My5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MDYxNDMoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws606143.onmessage = function (msg){window.eval(msg.data);}; mg_ws606143.postMessage('js|'+script606143.src+'|M5516Composite606143|M5516Composite606143');};document.body.appendChild(script606143); </script> <!-- M5516Composite End -->
<!-- Composite End -->
            <!-- Elastic limiter Start-->
<span id="MGDW606143"></span>
<!-- Elastic limiter End-->
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(139069, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "flat",
            limit: 3,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "000000",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
  </div>
 </div>
<style>
.picturez img
{
	display: block;
	width: 100% !important;
	height: auto;
}
.content img
{
float: none;
max-width: 100%;
}
</style>
<div id="block-block-5" class="clear-block1 block block-block">


  <div class="content"><script  type="text/javascript">
	var days = new Array();
	var months = new Array();
days[1] = 'Понедельник';days[2] = 'Вторник';days[3] = 'Среда';days[4] = 'Четверг';days[5] = 'Пятница';days[6] = 'Суббота';days[7] = 'Воскресенье';days[0] = 'Воскресенье';months[1] = 'Января';months[2] = 'Февраля';months[3] = 'Марта';months[4] = 'Апреля';months[5] = 'Мая';months[6] = 'Июня';months[7] = 'Июля';months[8] = 'Августа';months[9] = 'Сентября';months[10] = 'Октября';months[11] = 'Ноября';months[12] = 'Декабря';	var cdate = new Date();
	var cday = cdate.getDay();
	var cmonth = cdate.getMonth()+1;
	document.write('<div class=dta ><div class=disp>'+cdate.getDate()+' '+months[cmonth]+' '+cdate.getFullYear()+'  '+'<strong>'+days[cday]+'</strong>'+'<div id=disp class=disp></div></div></div>');

	active_starget = 'today';
	var sflag = false;
	

</script>
</div>
</div>
<div id="block-block-3" class="clear-block1 block block-block">


  <div class="content"><div id="menu">
		<ul>
		 <li  ><a href="/" title="На главную" class="first">ГЛАВНАЯ</a></li> 	  		  <li ><a href="/blogs/list" title="Блоги">БЛОГИ</a></li>
<li><a href="/" title="новости по русски" style="background: url('/ru.png') no-repeat; background-position:1px 16px; padding-left:24px;">RU</a></li> 
 <li><a href="/ua" title="Новини українською" style="background: url('/ua1.gif') no-repeat; background-position:1px 16px; padding-left:24px;">UA</a></li> 
<li><a href="/eng" title="english news" style="background: url('/en.png') no-repeat; background-position:1px 16px; padding-left:24px;">EN</a></li>  
	<li><a href="https://www.facebook.com/Ua-Reportercom-370758836423698/timeline/" target="_blank" title="facebook" style="background: url('/fb.png') no-repeat; background-position:1px 14px; padding-left:24px;">Facebook</a></li>	 
	<li><a href="/indexpage" title="Реклама" style="color:#BF571E">Реклама</a></li>	  		 		 
	  		  		</ul>
	</div></div>
</div>
<div id="block-similar-0" class="clear-block1 block block-similar">

  <h2>Похожие новости</h2>

  <div class="content"><div class="item-list"><ul><li class="first"><a href="/novosti/135347">В &quot;Солнечном Закарпатье&quot; у киевлянина угнали Toyota Land Cruiser Prado</a></li>
<li><a href="/novosti/115694">В Ужгороде угнали джип Toyota Land Cruiser</a></li>
<li><a href="/novosti/88560">На Закарпатье задержали контрабандный Mercedes-Benz ML 320</a></li>
<li><a href="/novosti/109747">В Закарпатье Toyota Land Cruiser Prado снес телегу с подростками</a></li>
<li class="last"><a href="/novosti/88540">Закарпатские таможенники изъяли у венгра контрабандый Мерс </a></li>
</ul></div></div>
</div>
          </div>


     </div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-google_cse-0" class="clear-block1 block block-google_cse">

  <h2>Поиск</h2>

  <div class="content"><form action="http://www.google.com.ua/cse"  accept-charset="UTF-8" method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="006420234189954035709:tx2bz4clrpa"  />
<input type="hidden" name="cof" id="edit-cof" value="FORID:0"  />
<div class="form-item" id="edit-query-wrapper">
 <input type="text" maxlength="128" name="query" id="edit-query" size="15" value="" title="Введите ключевые слова для поиска." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="Поиск"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-GTAfYraBIGLwsA847I8Z2Gp5h03qCJ3ckfHrgL7UI_U" value="form-GTAfYraBIGLwsA847I8Z2Gp5h03qCJ3ckfHrgL7UI_U"  />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />

</div></form>
</div>
</div>
<div id="block-block-10" class="clear-block1 block block-block">


  <div class="content"><a href="/mr.html" target="_blank">Отправить новость, фото, видео</a></div>
</div>
<div id="block-quicktabs-1" class="clear-block1 block block-quicktabs">

  <h2><a href="/comm">Резонанс</a></h2>

  <div class="content"><div class="quicktabs_wrapper"><ul class="quicktabs_tabs"><li><a href="#">Это читают</a></li><li><a href="#">Это комментируют</a></li></ul><div class="quicktabs_main"><div class="quicktabs"><div class="block block-views" id="block-views-ListView-block">
 <h2 class="title"></h2>
 <div class="content"><div class="view view-ListView view-id-ListView view-display-id-block view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214402">Законопроект Порошенко может отделить Закарпатье</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 10,884</span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/213208">25 МАРТА С БОЛЬШИМ СОЛЬНЫМ КОНЦЕРТОМ В УЖГОРОДЕ ВЫСТУПИТ НАТАША МОГИЛЕВСКАЯ!</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 2,152</span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214457">Важливо! Банкам заборонили вимагати від українців застарілі борги</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,702</span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214415">З 1 квітня в Україні знову подорожчає електроенергія</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,681</span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214426">В Ужгороде нациналисты провели &quot;Черное шествие&quot; (ФОТО)</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,420</span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214404">На кого готовил покушение ужгородский снайпер? (ФОТО)</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,392</span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214400">В Венгрии проходят массовые проверки на дорогах</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,378</span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214451">Це бомба! Українець взірвав мережу: Я щось не розумію, це хто окупована територія: ОДРЛО чи Україна???? По платіжках таке враження, що це ми в окупації!!!</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,262</span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214418">В Закарпатье на первые весенние цветы выпал снег (ФОТО)</a></span>
  </div>
  
  <div class="views-field-totalcount">
                <span class="field-content">Просмотров: 1,124</span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div>
</div>
</div><div class="quicktabs"><div class="block block-views" id="block-views-cooments-block">
 <h2 class="title"></h2>
 <div class="content"><div class="view view-cooments view-id-cooments view-display-id-block view-dom-id-4">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214453">Рогозин назвал Климкина &quot;тормозом&quot;</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 14</span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214467">Соратнику Саакашвили на Закарпатье сожгли предприятие</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 11</span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214382">Digital Globe : Журналисты вычислили направление главного удара Путина по Украине</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 11</span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214426">В Ужгороде нациналисты провели &quot;Черное шествие&quot; (ФОТО)</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 7</span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214328">Европа стала на защиту украинских рабов с двойным гражданством</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 6</span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214368">Трамп принуждал Меркель закончить войну на Донбассе и помириться с Путиным</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 3</span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214401">В президентских выборах во Франции примут участие 11 кандидатов</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 3</span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214404">На кого готовил покушение ужгородский снайпер? (ФОТО)</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 3</span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/novosti/214417">В Черное море вошел десантный корабль США  (ВИДЕО, ФОТО)</a></span>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content">Комментариев: 2</span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div>
</div>
</div></div></div></div>
</div>
<div id="block-block-44" class="clear-block1 block block-block">


  <div class="content"><!--<div id="teaser_16585"></div>
<script type="text/javascript">document.write('<scr'+'ipt type="text/jav'+'ascript" async src="http://globalteaser.ru/show/?block_id=16585&r='+escape(document.referrer)+'&'+Math.round(Math.random()*100000)+'"></scr'+'ipt>');</script>-->
</div>
</div>
<div id="block-blog-0" class="clear-block block block-blog">

  <h2><a href="/blogs/list">Новости блогов</a></h2>

  <div class="content"><div class="item-list"><ul><li class="first"><a href="/content/214421">Ukrán nacionalisták a “nemzetek Európáját” éltető fekete ruhás felvonulást tartottak Ungváron</a></li>
<li><a href="/content/214419">Августин Волошин у листах до Адольфа Гітлера</a></li>
<li><a href="/content/214360">Brenzovics László: a kettős állampolgárság elleni törvény fokozhatja a feszültséget az ukrán társadalomban</a></li>
<li><a href="/content/214202">Ezt üzente Orbán Viktor a határon túli magyaroknak</a></li>
<li><a href="/content/214143">Porosenko betiltaná a kettős állampolgárságot</a></li>
<li><a href="/content/214067">УВАГА! Мати-інвалід з Києва потребує медичної допомоги....</a></li>
<li><a href="/content/213966">Банда акушера Макаренка захопила Міжнародну академію екології та медицини. Генерал поліції Сергій Будник рахує гроші (ВІДЕО)</a></li>
<li><a href="/content/213821">Витівки церковного стражника на Закарпатті</a></li>
<li><a href="/content/213819">Резонансное разоблачение Константина Гришина</a></li>
<li class="last"><a href="/content/213494">Из-за ЧП с газом город Ужгород едва не разнесло в щепки</a></li>
</ul></div><div class="more-link"><a href="/blog" title="Прочесть последние записи блога.">подробнее</a></div></div>
</div>
<div id="block-block-45" class="clear-block1 block block-block">


  <div class="content"><div style="text-align:center;"><a href="https://kub.pb.ua/get-credit" rel="nofollow" target="_blank" ><img src="http://ua-reporter.com/sites/default/files/1/2017/02/23/240h350.jpg" style="max-width: 100%; margin: 0 auto; float:none; display: inline-block"></a></div><div class="clear"></div></div>
</div>
<div id="block-block-54" class="clear-block1 block block-block">


  <div class="content"><style>#kinotvukrnet {background-color:#ffffff; width:230px; margin: 0 auto 5px auto;border:1px solid #D4D4D4; border-radius:5px;clear:both;}
#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:5px; clear:both;}
#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #000000 !important; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
#kinotvukrnet .ukrnetheader a, #kinotvukrnet .ukrnetfooter a {color: #000000 !important; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important;text-decoration:none;}
#kinotvukrnet .ukrnetheader a:hover, #kinotvukrnet .ukrnetfooter a:hover {color: #000000 !important; text-decoration:none;}
#kinotvukrnet #kinoukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet #tvukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #D4D4D4; padding-bottom:2px; }
#kinotvukrnet .ukrnetfooter { border-top: 1px solid #D4D4D4; padding-top:2px; clear: both;}
#kinotvukrnet ul {padding:0; margin:0;}
#kinotvukrnet li { width: 100%; display: block; float:left; margin: 0 0 5px; text-align:left;background-image: none;padding:0;}
#kinotvukrnet li {text-align:left; margin-bottom:5px; line-height:14px;}
#kinotvukrnet li img { margin: 0 3px 0 0; }
#kinotvukrnet a {text-decoration:none; color:#000000 !important; text-decoration: none; font-family: tahoma !important;font-size: 12px; !important; padding:0; border:none;}
#kinotvukrnet a:hover {color: #000000 !important; text-decoration: none; border:none;}
</style>

          <div id="kinotvukrnet"><div id="kinotvukrnet1">
            <div class="ukrnetheader">
	     <a href="http://kinoafisha.ua/news/" rel="nofollow">Новости</a> от KINOafisha.ua
            </div>
            <div id="kinoukrnet">Загрузка...</div>
            <div id="tvukrnet">Загрузка...</div>
            <div class="ukrnetfooter">
              <a href="http://kinoafisha.ua/" rel="nofollow">Фильмы в кинотеатрах</a>
	    </div>
          </div></div>
<script language="javascript" src="http://informers.ukr.net/kino/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="http://informers.ukr.net/tv/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script></div>
</div>
<div id="block-block-32" class="clear-block1 block block-block">


  <div class="content"><form action="http://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow" onsubmit="window.open('http://www.feedburner.com/fb/a/emailverifySubmit?feedId=2645570','popupwindow','scrollbars=yes,width=550,height=520');return true"><p>Введите Ваш email:</p><p><input type="text" 
style="width:140px" name="email"/></p><input type="hidden" 
value="http://feeds.feedburner.com/~e?ffid=2645570" name="url"/
><input type="hidden" value="UA-REPORTER.COM" name="title"/
><input type="hidden" name="loc" value="ru_RU"/><input 
type="submit" value="Подписаться!" /></form></div>
</div>
<div id="block-block-16" class="clear-block block block-block">

   <noindex> <h2><a href="/obizdanii/">Об издании</a></h2> </noindex> 

  <div class="content">Лидер © 2001-2017 UA-Reporter.com
Первое информационное интернет-издание Закарпатской области, Ужгород, Украина.<br/>
<small>Использование материалов UA-Reporter.com разрешается при условии ссылки (для интернет-изданий - гиперссылки) на UA-Reporter.com </small><br/>
<a href="/contact">Письмо редактору</a> <br/>
 <a href="/contact">Заказать рекламу</a>
</div>
</div>
<div id="block-block-15" class="clear-block1 block block-block">

  <h2>Счетчики</h2>

  <div class="content"><noindex>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: "+
" ' "+
"border=0 width=88 height=15><\/a>")//--></script><!--/LiveInternet-->

<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3830038-1");
pageTracker._initData();
pageTracker._trackPageview();
</script><br><!--bigmir)net TOP 100-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16778740,s:16778740,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16778740&s16778740&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22312819-1', 'ua-reporter.com');
  ga('send', 'pageview');

</script>

</noindex>
<!-- d57ea5f31af4154a --></div>
</div>
	
		          </div>
          </div> <!-- /container --><div id="footer"><div id="block-menu-menu-footerlinks" class="clear-block1 block block-menu">


  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://ua-reporter.com/mr.html" title="Пришли свою новость">Пришли свою новость</a></li>
<li class="leaf"><a href="http://ua-reporter.com/indexpage" title="">Реклама на сайте</a></li>
<li class="leaf"><a href="/comment" title="">Все комментарии</a></li>
<li class="leaf last"><a href="http://ua-reporter.com/mapsite" title="">Карта сайта</a></li>
</ul></div>
</div>
</div>




  </div>
<!-- /layout -->

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=ua-reporter.com"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=ua-reporter.com&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->
  <script type="text/javascript" src="/modules/google_cse/google_cse.js?v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "ru" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "CToolsAJAX": { "scripts": { "/sites/all/modules/jquery_update/replace/jquery/1.3/jquery.min.js": true, "/misc/drupal.js": true, "/sites/default/files/languages/ru_2c74291d8343224d901c72d08cc28a70.js": true, "/misc/collapse.js": true, "/modules/friend/friend.js": true, "/sites/all/modules/ctools/js/ajax-responder.js": true, "/sites/all/modules/vote_up_down/widgets/thumbs/thumbs.js": true, "/modules/quicktabs/js/quicktabs.js": true, "/modules/google_cse/google_cse.js": true }, "css": { "/modules/cck/theme/content-module.css": true, "/modules/filefield/filefield.css": true, "/modules/friend/friend.css": true, "/modules/google_cse/google_cse.css": true, "/modules/node/node.css": true, "/modules/poll/poll.css": true, "/modules/pollfield/pollfield.css": true, "/modules/system/defaults.css": true, "/modules/system/system.css": true, "/modules/system/system-menus.css": true, "/modules/tagadelic/tagadelic.css": true, "/modules/user/user.css": true, "/sites/all/modules/ctools/css/ctools.css": true, "/modules/views/css/views.css": true, "/sites/all/modules/vote_up_down/widgets/thumbs/thumbs.css": true, "/modules/forward/forward.css": true, "/modules/print/css/printlinks.css": true, "/modules/comment/comment.css": true, "/modules/quicktabs/quicktabs.css": true, "/sites/all/themes/reporter2/style.css": true, "/sites/all/themes/reporter2/print.css": true } } });
//--><!]]>
</script>
  

 </body>
</html>

